



<!--DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"-->
<html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="" >
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<title>TLAXCALA: La grève des LGBT, enfants chéris  d'Israël </title>
<meta name="Description" content="C&rsquo;est une &nbsp;communaut&eacute; qui a gagn&eacute; &nbsp;sa puissance honn&ecirc;tement&nbsp;: elle &nbsp;est devenue puissante, bien connect&eacute;e et &agrave; la mode. Il ne s&rsquo;agit pas de la communaut&eacute; arabe, mais LGBT.
&nbsp; ...">
<meta name="Keywords" content="Loi sur la gestion pour autrui,Grève LGBT,Palestine/Israël,">
<meta name="Origine" content="Espagne">
<meta name="Auteur" content="Tlaxcala">
<meta name="Langue" content="en">
<META NAME="Rating" CONTENT="General">
<META NAME="Distribution" CONTENT="Global">
<META NAME="Identifier-url" CONTENT="http://www.tlaxcala-int.org">
<meta NAME="ROBOTS" CONTENT="INDEX,FOLLOW">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
	   <link rel="stylesheet" media="screen" type="text/css" title="Design" href="css/base.css" />
     	   <script type='text/javascript' language="JavaScript" src="scripts.js"></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2883747-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script src="http://code.jquery.com/jquery-latest.min.js" type="text/javascript"></script>
<script type="text/javascript" src="slick/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="slick/slick.min.js"></script>
<!-- <link rel="stylesheet" media="screen" type="text/css" href="slick/slick.css"/> -->


<script type="text/javascript" src="swfobject.js"></script>
<link rel="stylesheet" type="text/css" href="build/shadowbox.css">
<script type="text/javascript" src="build/shadowbox.js"></script>
<script type="text/javascript"> 
Shadowbox.init({
overlayOpacity: 0.8,
language: 'fr', 
players:  ['img', 'html', 'iframe', 'qt', 'wmp', 'swf', 'flv'],
troubleElements:["select","canvas"]
}); 
</script>
<link rel="stylesheet" type="text/css" href="slick/slick_res.css"/>
<script type="text/javascript" src="slick/slick.min.js"></script>
</head>
<body bgcolor="#ffffff" leftMargin=0 topMargin=0 marginheight="0" marginwidth="0">



<table align="center" width="996" height="100%"  border="0" cellspacing="0" cellpadding="0">
	<tr>
		<td width="200"  valign="top" bgcolor="#8D3801"  class="td_menu">
<table align="center" border="0" width="200" height="100%" cellspacing="0" cellpadding="0">
   <tr>
	<td width="100%" height="165" valign="top"><a href="default.asp"><img src="img/logo_tlaxcala.jpg" width="200" height="165" border="0" width="200" /></a></td>
   </tr>
   <tr>
	<td width="200" valign="top">

<br>


<table  cellspacing="0" cellpadding="0" align="center" width="185">
<tr><td width="185">
<marquee width="185"><font style="font-family:Verdana; color:#ffffff;font-size:12px">
TLAXCALA تلاكسكالا  Τλαξκάλα Тлакскала
la red internacional de traductores por la diversidad lingüística
le réseau international des traducteurs pour la diversité linguistique
the international network of translators for linguistic diversity
الشبكة العالمية للمترجمين من اجل التنويع اللغوي
das internationale Übersetzernetzwerk für sprachliche Vielfalt
a rede internacional de tradutores pela diversidade linguística
la rete internazionale di traduttori per la diversità linguistica
la xarxa internacional dels traductors per a la diversitat lingüística
översättarnas internationella nätverk för språklig mångfald
شبکه بین المللی مترجمین خواهان حفظ تنوع گویش
το διεθνής δίκτυο των μεταφραστών για τη γλωσσική ποικιλία
международная сеть переводчиков языкового разнообразия
Aẓeḍḍa n yemsuqqlen i lmend n uṭṭuqqet n yilsawen
dilsel çeşitlilik için uluslararası çevirmen ağı
la internacia reto de tradukistoj por la lingva diverso
</font></marquee>
</td></tr>
</table>


<br>
<div id="barremenu"> 
<ul>
<li><a href="manifeste.asp" shape="rect">Tlaxcala's Manifesto</a></li>
</ul>
<img src="img/t.gif" height="20" width="200" />
<ul>


<li><a href="rubrique.asp?reference=1" shape="rect" onMouseOver="MM_showHideLayers('rubrique1','','show')" onMouseOut="MM_showHideLayers('rubrique1','','hide')">AFRICA</a></li>

<div id="rubrique1" style="	position:absolute; width:196px; height:115px; z-index:1; left: 200px; top: 0px; visibility: hidden"><img src="upload/rubrique1.jpg" width="196"></div>

<li><a href="rubrique.asp?reference=3" shape="rect" onMouseOver="MM_showHideLayers('rubrique3','','show')" onMouseOut="MM_showHideLayers('rubrique3','','hide')">ABYA YALA</a></li>

<div id="rubrique3" style="	position:absolute; width:196px; height:115px; z-index:1; left: 200px; top: 20px; visibility: hidden"><img src="upload/rubrique3.jpg" width="196"></div>

<li><a href="rubrique.asp?reference=4" shape="rect" onMouseOver="MM_showHideLayers('rubrique4','','show')" onMouseOut="MM_showHideLayers('rubrique4','','hide')">ASIA & OCEANIA</a></li>

<div id="rubrique4" style="	position:absolute; width:196px; height:115px; z-index:1; left: 200px; top: 40px; visibility: hidden"><img src="upload/rubrique4.jpg" width="196"></div>

<li><a href="rubrique.asp?reference=5" shape="rect" onMouseOver="MM_showHideLayers('rubrique5','','show')" onMouseOut="MM_showHideLayers('rubrique5','','hide')">LAND OF PALESTINE</a></li>

<div id="rubrique5" style="	position:absolute; width:196px; height:115px; z-index:1; left: 200px; top: 60px; visibility: hidden"><img src="upload/rubrique5.jpg" width="196"></div>

<li><a href="rubrique.asp?reference=6" shape="rect" onMouseOver="MM_showHideLayers('rubrique6','','show')" onMouseOut="MM_showHideLayers('rubrique6','','hide')">UMMA</a></li>

<div id="rubrique6" style="	position:absolute; width:196px; height:115px; z-index:1; left: 200px; top: 80px; visibility: hidden"><img src="upload/rubrique6.jpg" width="196"></div>

<li><a href="rubrique.asp?reference=7" shape="rect" onMouseOver="MM_showHideLayers('rubrique7','','show')" onMouseOut="MM_showHideLayers('rubrique7','','hide')">EUROPE</a></li>

<div id="rubrique7" style="	position:absolute; width:196px; height:115px; z-index:1; left: 200px; top: 100px; visibility: hidden"><img src="upload/rubrique7.jpg" width="196"></div>

<li><a href="rubrique.asp?reference=8" shape="rect" onMouseOver="MM_showHideLayers('rubrique8','','show')" onMouseOut="MM_showHideLayers('rubrique8','','hide')">USA & CANADA</a></li>

<div id="rubrique8" style="	position:absolute; width:196px; height:115px; z-index:1; left: 200px; top: 120px; visibility: hidden"><img src="upload/rubrique8.jpg" width="196"></div>

<li><a href="rubrique.asp?reference=9" shape="rect" onMouseOver="MM_showHideLayers('rubrique9','','show')" onMouseOut="MM_showHideLayers('rubrique9','','hide')">CULTURE & COMMUNICATION</a></li>

<li><a href="rubrique.asp?reference=12" shape="rect" onMouseOver="MM_showHideLayers('rubrique12','','show')" onMouseOut="MM_showHideLayers('rubrique12','','hide')">UNIVERSAL ISSUES</a></li>

<li><a href="rubrique.asp?reference=11" shape="rect" onMouseOver="MM_showHideLayers('rubrique11','','show')" onMouseOut="MM_showHideLayers('rubrique11','','hide')">EDITORIALS & OP-EDS</a></li>

</ul> 
<img src="img/t.gif" height="20" width="200" />

<!--
<ul>
<li><a href="campagnes.asp" shape="rect">Campaigns</a></li>
</ul>
<img src="img/t.gif" height="20" width="200" />
-->

<ul>
<li><a href="graphistes.asp" shape="rect">GALLERY</a></li>
<li><a href="image_son.asp" shape="rect">IMAGE & SOUND</a></li>
<li><a href="cartes.asp" shape="rect">MAPS & GLOSSARIES</a></li>
</ul>
<img src="img/t.gif" height="20" width="200" />
<ul>
<li><a href="auteurs.asp" shape="rect">LIBRARY OF AUTHORS</a></li>
<li><a href="traducteurs.asp" shape="rect">Library of Translators</a></li>
<li><a href="editeurs.asp" shape="rect">Library of Editors</a></li>
</ul>

<img src="img/t.gif" height="20" width="200" />
<img src="img/mapa.png" width="200" border="0">
<img src="img/t.gif" height="20" width="200" />



<ul>
<li><a href="http://www.tlaxcala.es/default2.asp" target="tlaxcala" shape="rect"><span style="font-size:11px;">TLAXCALA ARCHIVES 2006-2010</a></span></li>
</ul>
<img src="img/t.gif" height="20" width="200" />

<ul>
<li><a href="http://tlaxcala-int.blogspot.fr" target="_blank" shape="rect"><span style="font-size:11px;">TLAXCALA BLOG 12/2014-02/2015</span></a></li>
</ul>
<img src="img/t.gif" height="20" width="200" />

<div align="center">
<a href="rss.asp" shape="rect"><img src="img/rss_20.png" height="20" width="20" border="0"/></a>
</div>


</div>

	</td>
   </tr>
</table>
		</td>
		<td>
			<table align="center" width="796" height="100%"  border="0" cellspacing="0" cellpadding="0">
				<tr>
		<td width="1" height="102"><img src="images/t.gif" width="1" /></td>
		<td width="794">
			<table align="center" width="100%" height="85"  border="0" cellspacing="0" cellpadding="0">
				<tr>
					<td width="100%" height="10"><img src="images/t.gif" width="1" /></td>
				</tr>
				<tr>
					<td width="100%" height="1" bgcolor="#8D3902" ><img src="images/t.gif" width="1" /></td>
				</tr>
				<tr>
					<td width="100%" height="15">
						<table align="center" width="100%" height="18"  border="0" cellspacing="0" cellpadding="0">
							<tr>
								<td width="100" valign="middle">
									<font class="entete">&nbsp;25/07/2018</font>
								</td>
								<td align="center" valign="middle">
								<font class="entete">Tlaxcala, the international network of translators for linguistic diversity </font>
								</td>
								<td width="200" align="right" valign="middle">
									<font class="entete"><a href="manifeste.asp">Tlaxcala's Manifesto</a>&nbsp;&nbsp;</font>
								</td>
							</tr>
						</table>
					</td>
				</tr>
				<tr>
					<td width="100%" height="1" bgcolor="#817569" ><img src="images/t.gif" width="1" /></td>
				</tr>
				<tr>
					<td width="100%">
						<table align="center" width="100%" height="100%"  border="0" cellspacing="0" cellpadding="0">
							<tr>
								<td width="100" rowspan="2" Valign="bottom">
									<font class="titre_lg"><b>English</b></font>
								</td>
								<td align="center" valign="middle"  rowspan="2">
								&nbsp;
								</td>
								<td width="200" align="right">


							<table align="center" width="100%" border="0" cellspacing="3" cellpadding="0">
							<tr>
							
<form action="recherche.asp" id="cse-search-box" >
							<td align="right" Valign="bottom">
<input type="hidden" name="sitesearch" value="tlaxcala-int.org" >
<input type="text" name="q" size="25" class="forml" style="width:150px" value="SEARCH" onclick="this.value='';" >

							</td>
							<td width="25" align="right" Valign="bottom"><input type="image" src="img/ir.png" width="20" name="recherche"></td>
</form >				
							
							
							</tr>
							</table>

								</td>
								
							<tr>


								<td width="200" align="right" valign="middle">


							<table align="center" width="100%" border="0" cellspacing="3" cellpadding="0">
							<tr>


<form action="/article.asp?reference=23854" method="post" name="lg">
							<td align="right" Valign="bottom">
<select name="lg_change" style="width:150px">
<option value="en">Other interface languages</option>
									

<option value="en">English</option>

<option value="es">Español</option>

<option value="fr">Français</option>

<option value="de">Deutsch</option>

<option value="pt">Português/Galego</option>

<option value="it">Italiano</option>

<option value="ca">Català</option>

<option value="ar">عربي</option>

<option value="sv">Svenska</option>

<option value="fa">فارسی</option>

<option value="el">Ελληνικά</option>

<option value="ru">Русский</option>

<option value="ber">Tamazight </option>

<option value="tr">Türkçe</option>

<option value="eo">Esperanto</option>

</select>

							</td>
							<td width="25" align="right" Valign="bottom"><input type="image" src="img/ir.png" width="20" name="recherche"></td>
</form>
							</tr>
							</table>




								</td>




							</tr>
						</table>
					</td>
				</tr>
				<tr>
					<td width="100%" height="3" bgcolor="#d3b09a" ><img src="images/t.gif" width="1" /></td>
				</tr>
			</table>

			
			<table align="center" width="100%" height="15"  border="0" cellspacing="0" cellpadding="0">
				<tr>
					<td width="100%" height="15" align="center">
						<table align="center"  height="100%"  border="0" cellspacing="0" cellpadding="0">
							<tr>
								<td>

<font class="titre_page"><img src="images/bouton_c.gif" width="10">&nbsp;<b>LAND OF PALESTINE</b>&nbsp;<img src="images/bouton_c.gif" width="10"></font>
														
								</td>
							</tr>
						</table>
											
					</td>
				</tr>
			</table>


		</td>
		<td width="1"><img src="images/t.gif" width="1" /></td>
				</tr>
				<tr>
		<td width="1" bgcolor="#817569" colspan="3" height="1"><img src="images/t.gif" width="1" /></td>
				</tr>
				<tr>
		<td width="1" bgcolor="#817569">
			<img src="images/t.gif" width="1" />
		</td>
		<td width="794" Valign="top" align="center" >



<table width="100%" height="100%" border="0" cellspacing="0" cellpadding="0" bgcolor="#ffffff" >
	<tr>
	<td width="100%" Valign="top">

<table align="center" width="770" border="0" cellspacing="0" cellpadding="0">
	<tr>
	<td height="30"width="100%" >
<font class="navigation"><a href="rubrique.asp?reference=5">LAND OF PALESTINE</a> / La grève des LGBT, enfants chéris  d'Israël </font>
	</td>
	</tr>
</table>

<table align="center" style="background-color: #D3B09A; width:770px;">
	<tr>
	<td style="background-color: #D3B09A; width:100%; ">
	<font class="navigation_cadre">
Date of publication at Tlaxcala:&nbsp;22/07/2018
	</font>
	</td>
	</tr>


	<tr>
	<td style="background-color: #ffffff; width:100%; height:20px;">
	<font class="navigation_cadre">
	Original: <a href="article.asp?reference=23853">Israel's LGBT Strike of the Pampered </a><br>
	

</font>
	</td>
	</tr>

</table>	

<br>
<table width="700" border="0" cellspacing="0" cellpadding="0" align="center">
	<tr>
	<td Valign="bottom" align="center" height="30">
	<font class="sous_titre_pp"></font>
	</td>
	</tr>
	<tr>
	<td Valign="bottom" align="center" valign="middle" height="30">
	<font class="titre_pp">La grève des LGBT, enfants chéris  d'Israël </font>
	</td>
	</tr>
</table>
<br>
<table height="150" border="0" cellspacing="5" cellpadding="0" align="center">

	<tr>
	<td Valign="bottom" align="center">
	<a href="biographie.asp?ref_aut=71&lg_pp=fr"><img src="upload/aut_71.jpg" height="150" border="0"></a>
		</td>
	<td Valign="bottom" align="center">
	</td>
	<td Valign="bottom" align="center">
	</td>
	</tr>
	<tr>
	<td colspan="3" align="center">
			<font class="auteur">
		<a href="biographie.asp?ref_aut=71&lg_pp=fr">Gideon Levy  جدعون ليفي גדעון לוי</a>

			</font>
<br><br>
	</td>
	</tr>

	<tr>
	<td colspan="3" align="center">
	<font class="trad">
		Translated by&nbsp;<b>
<a href="biographie.asp?ref_aut=2&lg_pp=fr">Fausto Giudice Фаусто Джудиче  فاوستو جيوديشي</a>

		</b>
</font>		
		
		
		
	</td>
	</tr>

</table>


<p>&nbsp;</p>
<table width="700" border="0" cellspacing="0" cellpadding="0" align="center">
<tr>
<td>
<div align="justify">

<font class="texte1">

<p style="font-size: 18px; margin-left: 40px; margin-right: 40px; font-style: italic;">C&rsquo;est une <span style="mso-spacerun:yes">&nbsp;</span>communaut&eacute; qui a gagn&eacute; <span style="mso-spacerun:yes">&nbsp;</span>sa puissance honn&ecirc;tement&nbsp;: elle <span style="mso-spacerun:yes">&nbsp;</span>est devenue puissante, bien connect&eacute;e et &agrave; la mode. Il ne s&rsquo;agit pas de la communaut&eacute; arabe, mais LGBT.</p>
<p style="font-size: 12px; color: rgb(140, 87, 54); font-weight: bold;" align="center"><img src="https://images.haarets.co.il/image/upload/w_2200,h_1277,x_0,y_52,c_crop,g_north_west/w_609,h_343,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1532211090/1.6294190.3845703388.jpg" alt="Protest against the surrogacy law in Tel Aviv, July 19, 2018. " title="Protest against the surrogacy law in Tel Aviv, July 19, 2018. " width="600" height="338" />&nbsp;<span class="fig__credit"><br />
</span></p>
<p style="font-size: 12px; color: rgb(140, 87, 54); font-weight: bold;" align="center">Tel Aviv, 19 juillet 2018 : protestation contre la loi sur les m&egrave;res porteuses, qui vient d'&ecirc;tre &eacute;tendue des couples h&eacute;t&eacute;rosexuels aux femmes c&eacute;libataires, mais maintient l'exclusion des couples LGBT</p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#xA;normal">Une nouvelle journ&eacute;e de plaisir en perspective : la gr&egrave;ve des LGBT. Cela a pris une ampleur jamais vue depuis la protestation contre les prix du <span style="mso-spacerun:yes">&nbsp;</span>fromage cottage en 2011, mais cette fois, &ccedil;a a un logo. Pas qu'un seul&nbsp;: une mer de logos. Une pl&eacute;thore <span style="mso-spacerun:yes">&nbsp;</span>de marques isra&eacute;liennes se sont engag&eacute;es &agrave; la soutenir.</p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#xA;normal">La protestation est pr&eacute;sent&eacute;e comme quelque chose de jamais vu auparavant : des dizaines d'entreprises de premier plan laissent leurs employ&eacute;s faire la gr&egrave;ve dimanche, avec une implication sociale et une sensibilit&eacute; impressionnantes. Elles <span style="mso-spacerun:yes">&nbsp;</span>publient des explications r&eacute;dig&eacute;es par leurs cabinets de relations publiques bien pay&eacute;s&nbsp;: on n&rsquo;avait pas vu &ccedil;a <span style="mso-spacerun:yes">&nbsp;</span>depuis la R&eacute;volution d'Octobre.</p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#xA;normal">Rosa Luxemburg pour Cellcom, Lech Walesa pour Isracard. Le succ&egrave;s est assur&eacute;&nbsp;: ne laissons pas Gaza tout g&acirc;cher.</p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#xA;normal">C'est d&eacute;j&agrave; suspect : la cha&icirc;ne de supermarch&eacute;s Super-Sol et la protestation ? Le cabinet d'avocats Herzog, Fox &amp; Neeman et la protestation ? Que recherchent exactement ces entreprises avec une gr&egrave;ve ? La justice ? L&rsquo;&eacute;galit&eacute; ?</p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#xA;normal">C'est tr&egrave;s dr&ocirc;le. Vont-ils maintenant laisser leurs employ&eacute;s faire la gr&egrave;ve pour d'autres raisons, chacun.e pour sa cause pr&eacute;f&eacute;r&eacute;e ? C'est encore plus dr&ocirc;le. La communaut&eacute; LGBT a r&eacute;ussi &agrave; enr&ocirc;ler l'&eacute;conomie dans sa lutte&nbsp;: la puissance de sa protestation est admirable.</p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#xA;normal">Les priorit&eacute;s de la soci&eacute;t&eacute; isra&eacute;lienne, sa boussole sociale et morale sont &agrave; l'ordre du jour. Isra&euml;l est en gr&egrave;ve dimanche, pas pour une question pour laquelle il est urgent de faire gr&egrave;ve. Il n'est pas en gr&egrave;ve pour un groupe qui est l'un des plus d&eacute;munis, opprim&eacute;s ou discrimin&eacute;s. En fait, peu d'autres groupes sont aussi puissants, bien branch&eacute;s et &agrave; la mode que la communaut&eacute; LGBT. Ses membres ont gagn&eacute; en puissance honn&ecirc;tement gr&acirc;ce &agrave; leur lutte qui, bien s&ucirc;r, n&rsquo;est pas finie.</p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#xA;normal">Le succ&egrave;s relatif ne dit rien sur le droit et l'obligation de la communaut&eacute; de continuer &agrave; se battre pour ses droits et sur la justesse de sa voie. Mais la gr&egrave;ve de dimanche dit tout sur une soci&eacute;t&eacute; qui choisit une fois de plus de fuir vers sa zone de confort, o&ugrave; il n'y a pas de prix &agrave; payer pour la lutte. C'est seulement pour que les gens se sentent bien dans leur peau, embellissent leur image et surtout nettoient leur conscience des marques noires les plus noires de leurs autres maladies et crimes.</p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#xA;normal">Isra&euml;l devrait &ecirc;tre en gr&egrave;ve dimanche, soutenu par Super-Sol, McCann et Cellcom, contre la loi de l'&Eacute;tat-nation, en sympathie avec les Arabes de ce pays, sur les visages desquels la Knesset a crach&eacute;, en leur disant officiellement et l&eacute;galement : vous &ecirc;tes des citoyens de seconde classe.</p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#xA;normal">Quel effet de gu&eacute;rison et d'espoir une telle gr&egrave;ve aurait comme signe d'identification avec les villes arabes de Sakhnin et Nazareth. Quelle fraternit&eacute; serait dans l'air, quel fruit serait port&eacute; pour toute la soci&eacute;t&eacute; &agrave; partir d'une telle solidarit&eacute;. Mais pour cela, il faudrait une dose de courage et une boussole morale claire, deux produits que les entreprises leaders n'ont pas en stock et dont toute la soci&eacute;t&eacute; a besoin.</p>
<p class="MsoNormal">Plus personne ne s'attend &agrave; ce qu'Isra&euml;l descende dans la rue pour protester massivement contre l'occupation, le blocus de Gaza ou les colonies de peuplement&nbsp;: il y a eu trop de lavage de cerveau et trop d&rsquo;angoisse a &eacute;t&eacute; instill&eacute;e.</p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#xA;normal">Mais la loi sur l'&Eacute;tat-nation, qui a &eacute;t&eacute; adopt&eacute;e quelques heures seulement apr&egrave;s l'adoption du projet de loi sur les m&egrave;res porteuses, est essentielle. Elle est <span style="mso-spacerun:yes">&nbsp;</span>beaucoup plus discriminatoire et excluante que la loi sur les m&egrave;res porteuses. Elle ne rend pas difficile d'&ecirc;tre parent. Elle rend difficile d'appartenir &agrave; ce pays. Pour certains Isra&eacute;liens, elle montre la sortie. Elle montre &agrave; tous les Isra&eacute;liens qu'ils vivent d&eacute;sormais dans un &Eacute;tat d'apartheid de jure, pas seulement de facto.</p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#xA;normal">Et la trajectoire est &eacute;galement diff&eacute;rente. La communaut&eacute; LGBT est sur la voie du succ&egrave;s : Une protestation de plus, un vote de plus, et la maternit&eacute; de substitution, une fa&ccedil;on probl&eacute;matique d'&ecirc;tre parent, parfois plus m&eacute;pris&eacute;e que la prostitution, sera &eacute;galement approuv&eacute;e pour les hommes. La l&eacute;gislation contre les Arabes va dans l'autre sens : la loi de l'&Eacute;tat-nation n'est qu'une promo. La pente est glissante et claire. Le dimanche de protestation de masse contre cette loi aurait pu marquer un changement.</p>
<p class="MsoNormal">Mais Isra&euml;l marchera dimanche pour une autre de ses protestations de chouchous. Les rues seront d&eacute;cor&eacute;es de drapeaux multicolores, le sentiment de satisfaction grandira. Seuls les &quot;tskers&quot;* - comme les appelle mon coll&egrave;gue de Haaretz Nitzan Horowitz - souriront am&egrave;rement. Nous remercions la communaut&eacute;, nous remercions les banques et nous remercions les entreprises de publicit&eacute; et de haute technologie. Nous avons une soci&eacute;t&eacute; dynamique et protestataire. Les vrais opprim&eacute;s peuvent attendre.</p>
<p style="font-size: 14px; margin-left: 10px; margin-right: 10px; font-style: italic;" align="justify">NdT</p>
<p style="font-size: 14px; margin-left: 10px; margin-right: 10px; font-style: italic;" align="justify"><span style="font-size:11.0pt;line-height:115%;font-family:&quot;Calibri&quot;,&quot;sans-serif&quot;;&#xA;mso-ascii-theme-font:minor-latin;mso-fareast-font-family:Calibri;mso-fareast-theme-font:&#xA;minor-latin;mso-hansi-theme-font:minor-latin;mso-bidi-font-family:Arial;&#xA;mso-bidi-theme-font:minor-bidi;mso-ansi-language:FR;mso-fareast-language:EN-US;&#xA;mso-bidi-language:AR-SA">Tskers&nbsp;: ceux qui font tsk ( claquement de langue) pour marquer leur agacement ou leur <span style="mso-spacerun:yes">&nbsp;</span>d&eacute;sapprobation</span></p>
<p>&nbsp;</p>


</font>
<br><br>

<hr color="#D3B09A" height="1">
<font class="envoi">
<br>
Courtesy of&nbsp;<a href="http://tlaxcala-int.org" target="_blank">Tlaxcala</a><br>
Source: <a href="https://tinyurl.com/y8o56exq" target="_blank">https://tinyurl.com/y8o56exq</a><br>
Publication date of original article: 22/07/2018<br>
URL of this page : <a href="http://www.tlaxcala-int.org/article.asp?reference=23854">http://www.tlaxcala-int.org/article.asp?reference=23854</a>
</font>

<br>&nbsp;
<table width="100%" align="center" border="0" cellspacing="0" cellpadding="0">
    <TR><TD width="100%" height="1" align="center" BGCOLOR="#D3B09A"><img src="img/t.gif" height="1"></TD></TR>
	<tr>
		<td><font class="envoi">
<br>Tags:&nbsp;<a href="recherche.asp?q=Loi sur la gestion pour autrui">Loi sur la gestion pour autrui</a>
|&nbsp;<a href="recherche.asp?q=Grève LGBT">Grève LGBT</a>
|&nbsp;<a href="recherche.asp?q=Palestine/Israël">Palestine/Israël</a>
<br>&nbsp;
</font>
		</td>
	</tr>
	<TR><TD width="100%" height="1" align="center" BGCOLOR="#D3B09A"><img src="img/t.gif" height="1"></TD></TR>
</table>

<br>&nbsp;
<table width="600" border="0" cellspacing="0" cellpadding="0" align="center">
	<tr>
	
			<td width="300" align="center">

   <a name="fb_share" type="box_count" share_url="http://www.tlaxcala-int.org/article.asp?reference=23854"></a>
    <script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>	

	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
    {lang: 'fr'}
    </script>
	<g:plusone size="tall"></g:plusone>

    <a href="http://twitter.com/share" class="twitter-share-button" 
      data-count="vertical" data-via="Lyriel">Tweet</a>
    <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

			</td>
		
		<td width="150" align="center">
		<a href="" onClick="creerFenetre('imp.asp?lg=&reference=23854'); return(false);"><img src="img/print.gif" border="0" title="Print this page"  alt="Print this page"></a><br>
		<font class="envoi"><a href="" onClick="creerFenetre('imp.asp?lg=&reference=23854'); return(false);">Print this page</a></font>
		</td>
		<td width="150" align="center">
		<a href="enviar.asp?lg=&reference=23854"><img border="0" src="./img/mail.gif" title="Send this page" alt="Send this page"></a><br>
		<font class="envoi"><a href="enviar.asp?lg=&reference=23854">Send this page</a></font>
		</td>
		

		
	</tr>
</table>

</div>
</td></tr></table>

<br><br>	
	</td>
	</tr>
	<tr><td height="1"  bgcolor="#d3b09a"><img src="images/t.gif" width="1" /></td></tr>
	<tr>
		<td height="50">
		<table align="center" width="100%" height="50" border="0" cellspacing="0" cellpadding="0">

	<tr>
		<td width="100%" height="15">
<div id="pied"> 

<a href="nous.asp"><B>WHO WE ARE?</b></a>&nbsp;|
<a href="hemerotheque.asp"><B>SITE LIBRARY</b></a>&nbsp;|
<a href="copyleft.asp"><B>Copyleft</b></a>&nbsp;|
<a href="contact.asp"><B>CONTACT</b></a>&nbsp;
</div>
		</td>
	</tr>
	<tr><td height="1"  bgcolor="#d3b09a"><img src="images/t.gif" width="1" /></td></tr>

	<tr>
		<td width="100%" height="50">


<div id="pied"> 

<a href="rubrique.asp?reference=1" shape="rect">AFRICA</a>
|&nbsp;<a href="rubrique.asp?reference=3" shape="rect">ABYA YALA</a>
|&nbsp;<a href="rubrique.asp?reference=4" shape="rect">ASIA & OCEANIA</a>
|&nbsp;<a href="rubrique.asp?reference=5" shape="rect">LAND OF PALESTINE</a>
|&nbsp;<a href="rubrique.asp?reference=6" shape="rect">UMMA</a>
|&nbsp;<a href="rubrique.asp?reference=7" shape="rect">EUROPE</a>
|&nbsp;<a href="rubrique.asp?reference=8" shape="rect">USA & CANADA</a>
|&nbsp;<a href="rubrique.asp?reference=9" shape="rect">CULTURE & COMMUNICATION</a>
|&nbsp;<a href="rubrique.asp?reference=12" shape="rect">UNIVERSAL ISSUES</a>
|&nbsp;<a href="rubrique.asp?reference=11" shape="rect">EDITORIALS & OP-EDS</a>

<br>
<a href="image_son.asp" shape="rect">IMAGE & SOUND</a>&nbsp;|
<a href="cartes.asp" shape="rect">MAPS & GLOSSARIES</a>
<br>
<a href="auteurs.asp" shape="rect">LIBRARY OF AUTHORS</a>&nbsp;|
<a href="traducteurs.asp" shape="rect">Library of Translators</a>&nbsp;|
<a href="editeurs.asp" shape="rect">Library of Editors</a>&nbsp;|
<a href="campagnes.asp" shape="rect">Campaigns</a>

</div>
		</td>
	</tr>
	<tr><td height="1"  bgcolor="#d3b09a"><img src="images/t.gif" width="1" /></td></tr>
	<tr>
		<td width="100%" height="15">
<div id="pied"> 
									
<a href="default.asp?lg_change=en">English</a>
|&nbsp;<a href="default.asp?lg_change=es">Español</a>
|&nbsp;<a href="default.asp?lg_change=fr">Français</a>
|&nbsp;<a href="default.asp?lg_change=de">Deutsch</a>
|&nbsp;<a href="default.asp?lg_change=pt">Português/Galego</a>
|&nbsp;<a href="default.asp?lg_change=it">Italiano</a>
|&nbsp;<a href="default.asp?lg_change=ca">Català</a>
|&nbsp;<a href="default.asp?lg_change=ar">عربي</a>
|&nbsp;<a href="default.asp?lg_change=sv">Svenska</a>
|&nbsp;<a href="default.asp?lg_change=fa">فارسی</a>
|&nbsp;<a href="default.asp?lg_change=el">Ελληνικά</a>
|&nbsp;<a href="default.asp?lg_change=ru">Русский</a>
|&nbsp;<a href="default.asp?lg_change=ber">Tamazight </a>
|&nbsp;<a href="default.asp?lg_change=tr">Türkçe</a>
|&nbsp;<a href="default.asp?lg_change=eo">Esperanto</a>


		</td>
	</tr>
	<tr><td height="1"  bgcolor="#d3b09a"><img src="images/t.gif" width="1" /></td></tr>
	<tr>
		<td width="100%" align="center" height="30" valign="botton">
		<img src="img/copyleft_10.jpg">&nbsp;<font class="copyleft"><a href="copyleft.asp">All Tlaxcala pages are protected under Copyleft.</a></font>
		</td>
	</tr>

	<tr>
		<td width="100%" align="center" height="20" valign="botton">
		<a href="rss.asp" shape="rect"><img src="img/rss_20.png" height="20" width="20" border="0"/></a>
		</td>
	</tr>
</div>

</table>
		</td>
	</tr>
</table>



		</td>
		<td width="1" bgcolor="#817569">
			<img src="images/t.gif" width="1" />
		</td>
				</tr>

				<tr>
		<td width="1" bgcolor="#817569" colspan="3" height="1"><img src="images/t.gif" width="1" /></td>
				</tr>


			</table>

		</td>
	</tr>
</table>

</body>
</html>
