



<!--DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"-->
<html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="" >
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<title>TLAXCALA: Die NATO kämpft verzweifelt um einen Krieg</title>
<meta name="Description" content="Die North Atlantic Treaty Organization ist verzweifelt; sie hat ein  brennendes Verlangen nach einem Krieg auf dem ukrainischen  Kriegsschauplatz, koste es was es wolle.
Beginnen wir mit dem Pentagon-Oberboss, US Verteidigungsminister  Chuck Hagel,  ...">
<meta name="Keywords" content="NATO,Fogh Rasmussen,USA,Russland,Ukraine,Europa,Imperialistische Kriege,">
<meta name="Origine" content="Espagne">
<meta name="Auteur" content="Tlaxcala">
<meta name="Langue" content="en">
<META NAME="Rating" CONTENT="General">
<META NAME="Distribution" CONTENT="Global">
<META NAME="Identifier-url" CONTENT="http://www.tlaxcala-int.org">
<meta NAME="ROBOTS" CONTENT="INDEX,FOLLOW">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
	   <link rel="stylesheet" media="screen" type="text/css" title="Design" href="css/base.css" />
     	   <script type='text/javascript' language="JavaScript" src="scripts.js"></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2883747-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script src="http://code.jquery.com/jquery-latest.min.js" type="text/javascript"></script>
<script type="text/javascript" src="slick/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="slick/slick.min.js"></script>
<!-- <link rel="stylesheet" media="screen" type="text/css" href="slick/slick.css"/> -->


<script type="text/javascript" src="swfobject.js"></script>
<link rel="stylesheet" type="text/css" href="build/shadowbox.css">
<script type="text/javascript" src="build/shadowbox.js"></script>
<script type="text/javascript"> 
Shadowbox.init({
overlayOpacity: 0.8,
language: 'fr', 
players:  ['img', 'html', 'iframe', 'qt', 'wmp', 'swf', 'flv'],
troubleElements:["select","canvas"]
}); 
</script>
<link rel="stylesheet" type="text/css" href="slick/slick_res.css"/>
<script type="text/javascript" src="slick/slick.min.js"></script>
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body bgcolor="#ffffff" leftMargin=0 topMargin=0 marginheight="0" marginwidth="0">



<table align="center" width="996" height="100%"  border="0" cellspacing="0" cellpadding="0">
	<tr>
		<td width="200"  valign="top" bgcolor="#8D3801"  class="td_menu">
<table align="center" border="0" width="200" height="100%" cellspacing="0" cellpadding="0">
   <tr>
	<td width="100%" height="165" valign="top"><a href="default.asp"><img src="img/logo_tlaxcala.gif" width="200" height="165" border="0" width="200" /></a></td>
   </tr>
   <tr>
	<td width="200" valign="top">

<br>


<table  cellspacing="0" cellpadding="0" align="center" width="185">
<tr><td width="185">
<marquee width="185"><font style="font-family:Verdana; color:#ffffff;font-size:12px">
TLAXCALA تلاكسكالا  Τλαξκάλα Тлакскала
la red internacional de traductores por la diversidad lingüística
le réseau international des traducteurs pour la diversité linguistique
the international network of translators for linguistic diversity
الشبكة العالمية للمترجمين من اجل التنويع اللغوي
das internationale Übersetzernetzwerk für sprachliche Vielfalt
a rede internacional de tradutores pela diversidade linguística
la rete internazionale di traduttori per la diversità linguistica
la xarxa internacional dels traductors per a la diversitat lingüística
översättarnas internationella nätverk för språklig mångfald
شبکه بین المللی مترجمین خواهان حفظ تنوع گویش
το διεθνής δίκτυο των μεταφραστών για τη γλωσσική ποικιλία
международная сеть переводчиков языкового разнообразия
Aẓeḍḍa n yemsuqqlen i lmend n uṭṭuqqet n yilsawen
dilsel çeşitlilik için uluslararası çevirmen ağı
</font></marquee>
</td></tr>
</table>


<br>
<div id="barremenu"> 
<ul>
<li><a href="manifeste.asp" shape="rect">Tlaxcala's Manifesto</a></li>
</ul>
<img src="img/t.gif" height="20" width="200" />
<ul>


<li><a href="rubrique.asp?reference=1" shape="rect" onMouseOver="MM_showHideLayers('rubrique1','','show')" onMouseOut="MM_showHideLayers('rubrique1','','hide')">AFRICA</a></li>

<div id="rubrique1" style="	position:absolute; width:196px; height:115px; z-index:1; left: 200px; top: 0px; visibility: hidden"><img src="upload/rubrique1.jpg" width="196"></div>

<li><a href="rubrique.asp?reference=3" shape="rect" onMouseOver="MM_showHideLayers('rubrique3','','show')" onMouseOut="MM_showHideLayers('rubrique3','','hide')">ABYA YALA</a></li>

<div id="rubrique3" style="	position:absolute; width:196px; height:115px; z-index:1; left: 200px; top: 20px; visibility: hidden"><img src="upload/rubrique3.jpg" width="196"></div>

<li><a href="rubrique.asp?reference=4" shape="rect" onMouseOver="MM_showHideLayers('rubrique4','','show')" onMouseOut="MM_showHideLayers('rubrique4','','hide')">ASIA & OCEANIA</a></li>

<div id="rubrique4" style="	position:absolute; width:196px; height:115px; z-index:1; left: 200px; top: 40px; visibility: hidden"><img src="upload/rubrique4.jpg" width="196"></div>

<li><a href="rubrique.asp?reference=5" shape="rect" onMouseOver="MM_showHideLayers('rubrique5','','show')" onMouseOut="MM_showHideLayers('rubrique5','','hide')">LAND OF PALESTINE</a></li>

<div id="rubrique5" style="	position:absolute; width:196px; height:115px; z-index:1; left: 200px; top: 60px; visibility: hidden"><img src="upload/rubrique5.jpg" width="196"></div>

<li><a href="rubrique.asp?reference=6" shape="rect" onMouseOver="MM_showHideLayers('rubrique6','','show')" onMouseOut="MM_showHideLayers('rubrique6','','hide')">UMMA</a></li>

<div id="rubrique6" style="	position:absolute; width:196px; height:115px; z-index:1; left: 200px; top: 80px; visibility: hidden"><img src="upload/rubrique6.jpg" width="196"></div>

<li><a href="rubrique.asp?reference=7" shape="rect" onMouseOver="MM_showHideLayers('rubrique7','','show')" onMouseOut="MM_showHideLayers('rubrique7','','hide')">EUROPE</a></li>

<div id="rubrique7" style="	position:absolute; width:196px; height:115px; z-index:1; left: 200px; top: 100px; visibility: hidden"><img src="upload/rubrique7.jpg" width="196"></div>

<li><a href="rubrique.asp?reference=8" shape="rect" onMouseOver="MM_showHideLayers('rubrique8','','show')" onMouseOut="MM_showHideLayers('rubrique8','','hide')">USA & CANADA</a></li>

<div id="rubrique8" style="	position:absolute; width:196px; height:115px; z-index:1; left: 200px; top: 120px; visibility: hidden"><img src="upload/rubrique8.jpg" width="196"></div>

<li><a href="rubrique.asp?reference=9" shape="rect" onMouseOver="MM_showHideLayers('rubrique9','','show')" onMouseOut="MM_showHideLayers('rubrique9','','hide')">CULTURE & COMMUNICATION</a></li>

<li><a href="rubrique.asp?reference=12" shape="rect" onMouseOver="MM_showHideLayers('rubrique12','','show')" onMouseOut="MM_showHideLayers('rubrique12','','hide')">UNIVERSAL ISSUES</a></li>

<li><a href="rubrique.asp?reference=11" shape="rect" onMouseOver="MM_showHideLayers('rubrique11','','show')" onMouseOut="MM_showHideLayers('rubrique11','','hide')">EDITORIALS & OP-EDS</a></li>

</ul> 
<img src="img/t.gif" height="20" width="200" />

<!--
<ul>
<li><a href="campagnes.asp" shape="rect">Campaigns</a></li>
</ul>
<img src="img/t.gif" height="20" width="200" />
-->

<ul>
<li><a href="graphistes.asp" shape="rect">GALLERY</a></li>
<li><a href="image_son.asp" shape="rect">IMAGE & SOUND</a></li>
<li><a href="cartes.asp" shape="rect">MAPS & GLOSSARIES</a></li>
</ul>
<img src="img/t.gif" height="20" width="200" />
<ul>
<li><a href="auteurs.asp" shape="rect">LIBRARY OF AUTHORS</a></li>
<li><a href="traducteurs.asp" shape="rect">Library of Translators</a></li>
<li><a href="editeurs.asp" shape="rect">Library of Editors</a></li>
</ul>

<img src="img/t.gif" height="20" width="200" />
<img src="img/mapa.png" width="200" border="0">
<img src="img/t.gif" height="20" width="200" />



<ul>
<li><a href="http://www.tlaxcala.es/default2.asp" target="tlaxcala" shape="rect"><span style="font-size:11px;">TLAXCALA ARCHIVES 2006-2010</a></span></li>
</ul>
<img src="img/t.gif" height="20" width="200" />

<ul>
<li><a href="http://tlaxcala-int.blogspot.fr" target="_blank" shape="rect"><span style="font-size:11px;">TLAXCALA BLOG 12/2014-02/2015</span></a></li>
</ul>
<img src="img/t.gif" height="20" width="200" />

<div align="center">
<a href="rss.asp" shape="rect"><img src="img/rss_20.png" height="20" width="20" border="0"/></a>
</div>
<img src="img/t.gif" height="20" width="200" />
<div align="center">
<a href="https://paypal.me/pools/c/8bfPFKFYP5" target="new"><img src="img/donation_paypal.jpg" width="200" border="0"/></a>
</div>
</div>

	</td>
   </tr>
</table>
		</td>
		<td>
			<table align="center" width="796" height="100%"  border="0" cellspacing="0" cellpadding="0">
				<tr>
		<td width="1" height="102"><img src="images/t.gif" width="1" /></td>
		<td width="794">
			<table align="center" width="100%" height="85"  border="0" cellspacing="0" cellpadding="0">
				<tr>
					<td width="100%" height="10"><img src="images/t.gif" width="1" /></td>
				</tr>
				<tr>
					<td width="100%" height="1" bgcolor="#8D3902" ><img src="images/t.gif" width="1" /></td>
				</tr>
				<tr>
					<td width="100%" height="15">
						<table align="center" width="100%" height="18"  border="0" cellspacing="0" cellpadding="0">
							<tr>
								<td width="100" valign="middle">
									<font class="entete">&nbsp;13/12/2019</font>
								</td>
								<td align="center" valign="middle">
								<font class="entete">Tlaxcala, the international network of translators for linguistic diversity </font>
								</td>
								<td width="200" align="right" valign="middle">
									<font class="entete"><a href="manifeste.asp">Tlaxcala's Manifesto</a>&nbsp;&nbsp;</font>
								</td>
							</tr>
						</table>
					</td>
				</tr>
				<tr>
					<td width="100%" height="1" bgcolor="#817569" ><img src="images/t.gif" width="1" /></td>
				</tr>
				<tr>
					<td width="100%">
						<table align="center" width="100%" height="100%"  border="0" cellspacing="0" cellpadding="0">
							<tr>
								<td width="100" rowspan="2" Valign="bottom">
									<font class="titre_lg"><b>English</b></font>
								</td>
								<td align="center" valign="middle"  rowspan="2">
								&nbsp;
								</td>
								<td width="200" align="right">


							<table align="center" width="100%" border="0" cellspacing="3" cellpadding="0">
							<tr>
							
<form action="recherche.asp" id="cse-search-box" >
							<td align="right" Valign="bottom">
<input type="hidden" name="sitesearch" value="tlaxcala-int.org" >
<input type="text" name="q" size="25" class="forml" style="width:150px" value="SEARCH" onclick="this.value='';" >

							</td>
							<td width="25" align="right" Valign="bottom"><input type="image" src="img/ir.png" width="20" name="recherche"></td>
</form >				
							
							
							</tr>
							</table>

								</td>
								
							<tr>


								<td width="200" align="right" valign="middle">


							<table align="center" width="100%" border="0" cellspacing="3" cellpadding="0">
							<tr>


<form action="/article.asp?reference=13370" method="post" name="lg">
							<td align="right" Valign="bottom">
<select name="lg_change" style="width:150px">
<option value="en">Other interface languages</option>
									

<option value="en">English</option>

<option value="es">Español</option>

<option value="fr">Français</option>

<option value="de">Deutsch</option>

<option value="pt">Português/Galego</option>

<option value="it">Italiano</option>

<option value="ca">Català</option>

<option value="ar">عربي</option>

<option value="sv">Svenska</option>

<option value="fa">فارسی</option>

<option value="el">Ελληνικά</option>

<option value="ru">Русский</option>

<option value="ber">Tamazight </option>

<option value="tr">Türkçe</option>

<option value="eo">Esperanto</option>

</select>

							</td>
							<td width="25" align="right" Valign="bottom"><input type="image" src="img/ir.png" width="20" name="recherche"></td>
</form>
							</tr>
							</table>




								</td>




							</tr>
						</table>
					</td>
				</tr>
				<tr>
					<td width="100%" height="3" bgcolor="#d3b09a" ><img src="images/t.gif" width="1" /></td>
				</tr>
			</table>

			
			<table align="center" width="100%" height="15"  border="0" cellspacing="0" cellpadding="0">
				<tr>
					<td width="100%" height="15" align="center">
						<table align="center"  height="100%"  border="0" cellspacing="0" cellpadding="0">
							<tr>
								<td>

<font class="titre_page"><img src="images/bouton_c.gif" width="10">&nbsp;<b>EUROPE</b>&nbsp;<img src="images/bouton_c.gif" width="10"></font>
														
								</td>
							</tr>
						</table>
											
					</td>
				</tr>
			</table>


		</td>
		<td width="1"><img src="images/t.gif" width="1" /></td>
				</tr>
				<tr>
		<td width="1" bgcolor="#817569" colspan="3" height="1"><img src="images/t.gif" width="1" /></td>
				</tr>
				<tr>
		<td width="1" bgcolor="#817569">
			<img src="images/t.gif" width="1" />
		</td>
		<td width="794" Valign="top" align="center" >



<table width="100%" height="100%" border="0" cellspacing="0" cellpadding="0" bgcolor="#ffffff" >
	<tr>
	<td width="100%" Valign="top">

<table align="center" width="770" border="0" cellspacing="0" cellpadding="0">
	<tr>
	<td height="30"width="100%" >
<font class="navigation"><a href="rubrique.asp?reference=7">EUROPE</a> / Die NATO kämpft verzweifelt um einen Krieg</font>
	</td>
	</tr>
</table>

<table align="center" style="background-color: #D3B09A; width:770px;">
	<tr>
	<td style="background-color: #D3B09A; width:100%; ">
	<font class="navigation_cadre">
Date of publication at Tlaxcala:&nbsp;04/09/2014
	</font>
	</td>
	</tr>


	<tr>
	<td style="background-color: #ffffff; width:100%; height:20px;">
	<font class="navigation_cadre">
	Original: <a href="article.asp?reference=13081">NATO is desperate for war</a><br>
	
Translations available: 
<a href="article.asp?reference=13082">Italiano</a>&nbsp;

<a href="article.asp?reference=13083">Português/Galego</a>&nbsp;

</font>
	</td>
	</tr>

</table>	

<br>
<table width="700" border="0" cellspacing="0" cellpadding="0" align="center">
	<tr>
	<td Valign="bottom" align="center" height="30">
	<font class="sous_titre_pp"></font>
	</td>
	</tr>
	<tr>
	<td Valign="bottom" align="center" valign="middle" height="30">
	<font class="titre_pp">Die NATO kämpft verzweifelt um einen Krieg</font>
	</td>
	</tr>
</table>
<br>
<table height="150" border="0" cellspacing="5" cellpadding="0" align="center">

	<tr>
	<td Valign="bottom" align="center">
	<a href="biographie.asp?ref_aut=1128&lg_pp=de"><img src="upload/aut_1128.jpg" height="150" border="0"></a>
		</td>
	<td Valign="bottom" align="center">
	</td>
	<td Valign="bottom" align="center">
	</td>
	</tr>
	<tr>
	<td colspan="3" align="center">
			<font class="auteur">
		<a href="biographie.asp?ref_aut=1128&lg_pp=de">Pepe Escobar Пепе Эскобар </a>

			</font>
<br><br>
	</td>
	</tr>

	<tr>
	<td colspan="3" align="center">
	<font class="trad">
		Translated by&nbsp;<b>
Ilja Schmelzer</a>

		</b>
</font>		
		
		
		
	</td>
	</tr>

</table>


<p>&nbsp;</p>
<table width="700" border="0" cellspacing="0" cellpadding="0" align="center">
<tr>
<td>
<div align="justify">

<font class="texte1">

<p style="font-size: 18px; margin-left: 40px; margin-right: 40px; font-style: italic;">Die North Atlantic Treaty Organization ist verzweifelt; sie hat ein  brennendes Verlangen nach einem Krieg auf dem ukrainischen  Kriegsschauplatz, koste es was es wolle.</p>
<p>Beginnen wir mit dem Pentagon-Oberboss, US Verteidigungsminister  Chuck Hagel, der &uuml;ber die &ldquo;Bedrohung&rdquo; durch den russischen B&auml;ren lyrisch  wurde: &ldquo;Wenn Sie den Aufmarsch der russischen Truppen sehen, das  Training dieser Truppen, das schwere milit&auml;rische Ger&auml;t welches entlang  der Grenze aufgebaut wird, dann ist das nat&uuml;rlich eine Realit&auml;t, eine  Bedrohung, eine M&ouml;glichkeit, absolut&rdquo;.</p>
<p>NATO Sprecherin Oana Lungescu konnte nicht erl&auml;utern ob es eine  &ldquo;Bedrohung&rdquo; oder &ldquo;Realit&auml;t&rdquo; war, ob es absolut war oder nicht, aber sie  sah alles: &ldquo;Wir werden nicht raten was Russland im Kopf hat, aber wir  k&ouml;nnen sehen was Russland auf dem Boden macht &ndash; und das ist Anlass zu  gro&szlig;er Besorgnis. Russland hat etwa 20 000 kampfbereite Truppen an der  ukrainischen Ostgrenze angesammelt.&rdquo;</p>
<p>In warenrechtlich gesch&uuml;tztem, minuzi&ouml;s pr&auml;zisen NATOsprech f&uuml;gte  Lungescu hinzu dass Russland &ldquo;h&ouml;chstwahrscheinlich&rdquo; Truppen in die  Ostukraine senden wird, getarnt als &ldquo;eine humanit&auml;re oder  friedenserhaltende Mission&rdquo;. Womit das Ganze entschieden w&auml;re.</p>
<p>Hagel und sein ferngesteuerter rum&auml;nischer Lakai Lungescu haben offenbar <a href="http://www.airforce-technology.com/news/newsrussian-air-force-begins-military-exercises-near-ukrainian-border-4333822/">dies</a>  nicht gelesen oder einfach die detaillierte Erl&auml;uterung des Sprechers  der russischen Luftstreitkr&auml;fte ignoriert: Die &ldquo;Bedrohung&rdquo; oder der  &ldquo;Aufmarsch&rdquo; endet diesen Freitag, dem, wie schon im voraus  bekanntgegeben, letzten Tag der russischen Milit&auml;r&uuml;bungen.</p>
<p align="justify" style="font-size: 18px; font-weight: bold; color: rgb(107, 34, 11);"><strong>&ldquo;Fogh of War&rdquo; wird zappelig</strong></p>
<p><img width="227" vspace="10" hspace="10" height="279" align="left" src="http://3.bp.blogspot.com/_RLsAxbBhZIs/ScUssrIFmBI/AAAAAAAAAHc/EfYTPgM7X9s/s400/anders_fogh.jpg" alt="http://3.bp.blogspot.com/_RLsAxbBhZIs/ScUssrIFmBI/AAAAAAAAAHc/EfYTPgM7X9s/s400/anders_fogh.jpg" class="decoded" />Wie gerufen kommt NATO-Generalsekret&auml;r Anders &ldquo;Fogh of War&rdquo; Rasmussen  in Kiew an, praktisch mit Kriegsschaum vor dem Mund, bereit um die  Grundlage f&uuml;r das NATO-Treffen in Wales am 4. September zu legen, auf  dem geplant werden k&ouml;nnte, die Ukraine, gekr&ouml;nt als wichtiger  Nicht-NATO-Partner, im Blitztempo voll zu NATO-bewaffnen. Dar&uuml;ber hinaus  will die NATO ernsthaft &ldquo;Aufbau&rdquo; in Polen, Rum&auml;nien, dem Baltikum und  sogar der T&uuml;rkei durchf&uuml;hren.</p>
<p>Doch dann begannen alle Arten von Derivaten der Khaganats von Nuland  (wie in Victoria Nuland, US-Staatssekret&auml;r f&uuml;r europ&auml;ische und  eurasische Angelegenheiten) v&ouml;llig durchzudrehen. Man stelle sich den  aufgeblasenen &ldquo;Fogh of War&rdquo; vor, wie er vergebens versucht seine Haltung  zu bewahren.</p>
<p>Das erforderte einige Anstrengung, da er mit dem Spektakel des  ukrainischen Pr&auml;sidenten Petro Poroschenko konfrontiert ist &ndash; staatlich  gepr&uuml;fter Oligarch, beharrlich in zwielichtigen Gesch&auml;ften &ndash; der alles  versucht um <a href="http://en.ria.ru/world/20140807/191804106/Maidan-Unrest-Back-to-Life-as-Activists-Clash-With-Police-on.html">die urspr&uuml;nglichen Maidaner vom Platz in Kiews Zentrum zu vertreiben</a>;  das sind die Leute, die Ende letzten Jahres die Proteste begonnen  haben, die sp&auml;ter von Banderastan (wie in Saudi Prinz Badar bin Sultan),  Neonazis des Rechten Sektors und ihren Herren, den US-Neocons, gekapert  wurden.</p>
<p>Die urspr&uuml;nglichen Maidan-Proteste &ndash; eine Art Occupy Kiew &ndash; waren  gegen die himmelschreiende Korruption gerichtet und f&uuml;r ein Ende des  andauernden Oligarchentanzes. Was die Protestierenden bekamen war noch  mehr Korruption; der &uuml;bliche Oligarchentanz; ein gescheiterter Staat im  B&uuml;rgerkrieg und ausgesprochener ethnischer S&auml;uberung von mindestens 8  Mio B&uuml;rgern; und obendrauf auf ihren gescheiterten Staat, auf dem Weg zu  weiterer Verarmung unter &ldquo;strukturellen Anpassungen&rdquo; des  Internationalen W&auml;hrungsfonds. Kein Wunder dass die den Maidan nicht  verlassen.</p>
<p>Und so hat der Maidan-Remix schon begonnen bevor General Winter  eingetroffen ist. Schokoladenk&ouml;nig Poroschenko muss ihn so schnell es  geht beseitigen weil erneute Proteste in Kiew nicht in die hysterische  Propaganda der westlichen Medienkonzerne passen das &ldquo;alles Putins  Schuld&rdquo; ist. Vor allem, die Korruption ist sogar schlimmer als fr&uuml;her,  nun mit einer Menge von Neonazi-Beigeschmack.</p>
<p>W&auml;hrend Fogh of War schon w&uuml;tend ist weil &ldquo;Russland nicht  einmarschieren wird&rdquo;, hat der wichtigtuerisch &ldquo;Sekret&auml;r des ukrainischen  Sicherheits- und Verteidigungsrates&rdquo; genannte Neonazi Andrey Parubiy &ndash;  der wahrscheinlichste Kandidat daf&uuml;r, den Abschuss des MH17 Zivilflugs  befohlen zu haben &ndash; beschlossen, auszusteigen; eine zertifizierte Ratte  verl&auml;sst das sinkende Schiff &ndash; ein Schritt, vor allem weil er es nicht  geschafft hat, eine ethnische S&auml;uberung im Schnellverfahren hinzukriegen  und einen Waffenstillstand ertragen m&uuml;sste. Poroschenko ist kein Idiot;  nach Massen schlechter PR wei&szlig; er, dass seine gesamtnationale  &ldquo;Unterst&uuml;tzung&rdquo; sich im Minutentakt verfl&uuml;chtigt.</p>
<p>Vermischt mit all dem kommt ein US Raketenkreuzer ins Schwarze Meer  um &ldquo;Frieden zu f&ouml;rdern&rdquo;. Der Kreml und der russische Geheimdienst k&ouml;nnen  leicht erkennen wof&uuml;r das da ist.</p>
<p>Dann entwickelt sich noch eine f&uuml;rchterliche Fl&uuml;chtlingskrise in der  Ostukraine. Diesen Dienstag hat Moskau bei einen Treffen des UN  Sicherheitsrates um humanit&auml;re Nothilfe gebeten &ndash; wie zu erwarten  vergebens. Washington hat es blockiert weil Kiew es blockiert hat (&ldquo;Es  gibt keine humanit&auml;re Krise zu beenden&rdquo;). Der russische UN-Botschafter  Witaly Tschurkin hat die Situation in Donezk und Lugansk dramatisch als  &ldquo;verheerend&rdquo; bezeichnet und betont, dass Kiew die milit&auml;rischen  Operationen intensiviert.</p>
<p>Nach UN-eigenen Angaben gibt es mindestens 285 000 Fl&uuml;chtlinge aus  der Ostukraine. Kiew besteht darauf, dass es &ldquo;nur&rdquo; 117 000 interne  Fl&uuml;chtlinge gibt; die UNO bezweifelt das. Moskau h&auml;lt an der  schwindelerregenden Zahl von 730 000 Fl&uuml;chtlingen fest. Der  UN-Hochkommissar f&uuml;r Fl&uuml;chtlinge stimmt zu. Einige der Fl&uuml;chtlinge, die  aus Semjonowka geflohen sind, haben in Slawjansk ausf&uuml;hrlich Kiews  Einsatz von N-17, einer sogar noch t&ouml;dlicheren Variante von wei&szlig;em  Phosphor, beschrieben.</p>
<p>Als Botschafter Tschurkin Donezk und Lugansk erw&auml;hnte, verwies er auf  die Kiewer Gorillas, die sich auf eine massive Attacke vorbereiten. Sie  bombardieren bereits den Petrowski Bezirk von Donezk. Fast die H&auml;lfte  der Bewohner von Lugansk ist geflohen, die meisten nach Russland. Die  die zur&uuml;ckblieben sind meist alte Rentner und Familien mit Kleinkindern.</p>
<p>&ldquo;Humanit&auml;re Krise&rdquo; beginnt es nicht einmal zu beschreiben; Es gibt  kein Wasser, keine Elektrizit&auml;t, keine Kommunikation, kein Treibstoff,  keine Medizin in Lugansk. Kiews schwere Artillerie hat vier  Krankenh&auml;user und drei Kliniken teilweise zerst&ouml;rt. Lugansk ist, kurz  gesagt, das ukrainische Gaza.</p>
<p>In einer unheimlichen Symmetrie gibt die Obama Administration den  Schl&auml;chtern von Lugansk einen Freifahrtschein, genau wie es ihn f&uuml;r  Israel in Gaza gab. Und es gibt Abwechselung: Obama dachte dar&uuml;ber nach,  ob der die Schl&auml;chter vom islamischen Kalifatstaat bombardieren sollte  oder vielleicht humanit&auml;re Hilfe bringen sollte. Er entschied sich f&uuml;r  (vielleicht) &ldquo;beschr&auml;nkte&rdquo; Bombardements und wohl weniger beschr&auml;nkte <a href="http://www.nytimes.com/2014/08/08/world/middleeast/obama-weighs-military-strikes-to-aid-trapped-iraqis-officials-say.html?_r=0">Nahrungsmittel und Wasserabw&uuml;rfe</a>.</p>
<p>Um das klarzustellen: F&uuml;r die US-Regierung &ldquo;k&ouml;nnte es eine humanit&auml;re  Katastrophe geben&rdquo; in Mont Sinjar im Irak, von der 40 000 Menschen  betroffen sind. Was mindestens 730 000 Ostukrainer betrifft, so haben  geheiligte Recht, beschossen, bombardiert, von Luftschl&auml;gen getroffen  und zu Fl&uuml;chtlingen gemacht zu werden.</p>
<p><font class="texte1">
<p style="text-align: center;"><font class="texte1"><img class="CSS_LIGHTBOX_SCALED_IMAGE_IMG" src="http://3.bp.blogspot.com/-cGA2gNtohs8/UEOlkvEzKuI/AAAAAAAAAsY/ZK3FQwzmD-o/s1600/Nato+fuck+off.jpg" style="width: 480px; height: 355px;" alt="" /></font></p>
</font></p>
<p align="justify" style="font-size: 18px; font-weight: bold; color: rgb(107, 34, 11);"><strong>Das neue Somalia</strong></p>
<p>Moskaus rote Linien sind recht explizit: NATO raus aus der Ukraine.  Die Krim ist Teil Russlands. Keine US-Truppen nahe der russischen  Grenzen. Voller Schutz der russischen kulturellen Identit&auml;t der  s&uuml;dlichen und &ouml;stlichen Ukraine.</p>
<p>Aber die &ndash; reale &ndash; humanit&auml;re Krise (die Washington leugnet) ist eine  v&ouml;llig andere ernste Frage. Kiews Kr&auml;fte sind nicht ausger&uuml;stet f&uuml;r  einen l&auml;ngeren urbanen Krieg. Wenn aber diese Kr&auml;fte &ndash; zusammengesetzt  aus regul&auml;rem Milit&auml;r; oligarch-finanzierten Terror- und  Todesschwadronen; neonazistisch verseuchter &ldquo;freiwilliger&rdquo; ukrainischer  Nationalgarde; US-ausgebildeten ausl&auml;ndischen S&ouml;ldnern &ndash; sich  entschlie&szlig;en zu einem Massenblutbad um Donezk und Lugansk einzunehmen,  wird Moskau wohl in der Ukraine das zu erw&auml;gen haben was die NATO Typen  eine &ldquo;begrenzte Bodenintervention&rdquo; zu nennen pflegen.</p>
<p>Die NATO-Spinner sind dumm genug zu glauben, dass, wenn Putin die  Intervention als humanit&auml;re oder Friedensmission tarnen k&ouml;nnte, er sie  der russischen &ouml;ffentlichen Meinung verkaufen k&ouml;nnte. Putin ist jedoch  nicht &ldquo;einmarschiert&rdquo; weil die russische &ouml;ffentliche Meinung das nicht  will. Seine Popularit&auml;t ist auf gigantischen <a href="http://www.themoscowtimes.com/article/504691.html">87%</a>.  Nur ein &ndash; unwahrscheinliches &ndash; von Kiew verbrochenes Massenblutbad  w&uuml;rde das Gleichgewicht ver&auml;ndern und die russische &ouml;ffentliche Meinung  umschwenken lassen. Da dies genau das ist, was die NATO will, wird Fogh  of War &Uuml;berstunden machen um seine Vasallen zu zwingen solch ein Blutbad  zu begehen.</p>
<p>Wenn man jedoch die letzten Entwicklungen betrachtet, weisen die  realen Ereignisse darauf hin, dass der Tanz der Oligarchen in Kiew vor  dem Zusammenbruch steht, wie <a href="http://beforeitsnews.com/financial-markets/2014/07/ukrainians-ordered-to-war-women-burn-the-military-writs-2747468.html">in diesem Beispiel</a>.  W&auml;hrenddessen wird Poroschenkos Zeitlupen-Genozid in der Ostukraine und  seine Niederschlagung des Maidan-Remix einen Freifahrtschein bekommen.  Alles Gute f&uuml;r die Ukraine als neuem Somalia; ein passender Frankenstein  geschaffen vom Ausnahme-Imperium des Chaos.</p>


</font>
<br><br>

<hr color="#D3B09A" height="1">
<font class="envoi">
<br>
Courtesy of&nbsp;<a href="http://www.atimes.com" target="_blank">The Vineyard of the Saker Deutsche Version</a><br>
Source: <a href="http://www.atimes.com/atimes/Central_Asia/CEN-01-080814.html" target="_blank">http://www.atimes.com/atimes/Central_Asia/CEN-01-080814.html</a><br>
Publication date of original article: 08/08/2014<br>
URL of this page : <a href="http://www.tlaxcala-int.org/article.asp?reference=13370">http://www.tlaxcala-int.org/article.asp?reference=13370</a>
</font>

<br>&nbsp;
<table width="100%" align="center" border="0" cellspacing="0" cellpadding="0">
    <TR><TD width="100%" height="1" align="center" BGCOLOR="#D3B09A"><img src="img/t.gif" height="1"></TD></TR>
	<tr>
		<td><font class="envoi">
<br>Tags:&nbsp;<a href="recherche.asp?q=NATO">NATO</a>
|&nbsp;<a href="recherche.asp?q=Fogh Rasmussen">Fogh Rasmussen</a>
|&nbsp;<a href="recherche.asp?q=USA">USA</a>
|&nbsp;<a href="recherche.asp?q=Russland">Russland</a>
|&nbsp;<a href="recherche.asp?q=Ukraine">Ukraine</a>
|&nbsp;<a href="recherche.asp?q=Europa">Europa</a>
|&nbsp;<a href="recherche.asp?q=Imperialistische Kriege">Imperialistische Kriege</a>
<br>&nbsp;
</font>
		</td>
	</tr>
	<TR><TD width="100%" height="1" align="center" BGCOLOR="#D3B09A"><img src="img/t.gif" height="1"></TD></TR>
</table>

<br>&nbsp;
<table width="600" border="0" cellspacing="0" cellpadding="0" align="center">
	<tr>
	
			<td width="300" align="center">

   <a name="fb_share" type="box_count" share_url="http://www.tlaxcala-int.org/article.asp?reference=13370"></a>
    <script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>	

	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
    {lang: 'fr'}
    </script>
	<g:plusone size="tall"></g:plusone>

    <a href="http://twitter.com/share" class="twitter-share-button" 
      data-count="vertical" data-via="Lyriel">Tweet</a>
    <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

			</td>
		
		<td width="150" align="center">
		<a href="" onClick="creerFenetre('imp.asp?lg=&reference=13370'); return(false);"><img src="img/print.gif" border="0" title="Print this page"  alt="Print this page"></a><br>
		<font class="envoi"><a href="" onClick="creerFenetre('imp.asp?lg=&reference=13370'); return(false);">Print this page</a></font>
		</td>
		<td width="150" align="center">
		<a href="enviar.asp?lg=&reference=13370"><img border="0" src="./img/mail.gif" title="Send this page" alt="Send this page"></a><br>
		<font class="envoi"><a href="enviar.asp?lg=&reference=13370">Send this page</a></font>
		</td>
		

		
	</tr>
</table>

</div>
</td></tr></table>

<br><br>	
	</td>
	</tr>
	<tr><td height="1"  bgcolor="#d3b09a"><img src="images/t.gif" width="1" /></td></tr>
	<tr>
		<td height="50">
		<table align="center" width="100%" height="50" border="0" cellspacing="0" cellpadding="0">

	<tr>
		<td width="100%" height="15">
<div id="pied"> 

<a href="nous.asp"><B>WHO WE ARE?</b></a>&nbsp;|
<a href="hemerotheque.asp"><B>SITE LIBRARY</b></a>&nbsp;|
<a href="copyleft.asp"><B>Copyleft</b></a>&nbsp;|
<a href="contact.asp"><B>CONTACT</b></a>&nbsp;
</div>
		</td>
	</tr>
	<tr><td height="1"  bgcolor="#d3b09a"><img src="images/t.gif" width="1" /></td></tr>

	<tr>
		<td width="100%" height="50">


<div id="pied"> 

<a href="rubrique.asp?reference=1" shape="rect">AFRICA</a>
|&nbsp;<a href="rubrique.asp?reference=3" shape="rect">ABYA YALA</a>
|&nbsp;<a href="rubrique.asp?reference=4" shape="rect">ASIA & OCEANIA</a>
|&nbsp;<a href="rubrique.asp?reference=5" shape="rect">LAND OF PALESTINE</a>
|&nbsp;<a href="rubrique.asp?reference=6" shape="rect">UMMA</a>
|&nbsp;<a href="rubrique.asp?reference=7" shape="rect">EUROPE</a>
|&nbsp;<a href="rubrique.asp?reference=8" shape="rect">USA & CANADA</a>
|&nbsp;<a href="rubrique.asp?reference=9" shape="rect">CULTURE & COMMUNICATION</a>
|&nbsp;<a href="rubrique.asp?reference=12" shape="rect">UNIVERSAL ISSUES</a>
|&nbsp;<a href="rubrique.asp?reference=11" shape="rect">EDITORIALS & OP-EDS</a>

<br>
<a href="image_son.asp" shape="rect">IMAGE & SOUND</a>&nbsp;|
<a href="cartes.asp" shape="rect">MAPS & GLOSSARIES</a>
<br>
<a href="auteurs.asp" shape="rect">LIBRARY OF AUTHORS</a>&nbsp;|
<a href="traducteurs.asp" shape="rect">Library of Translators</a>&nbsp;|
<a href="editeurs.asp" shape="rect">Library of Editors</a>&nbsp;|
<a href="campagnes.asp" shape="rect">Campaigns</a>

</div>
		</td>
	</tr>
	<tr><td height="1"  bgcolor="#d3b09a"><img src="images/t.gif" width="1" /></td></tr>
	<tr>
		<td width="100%" height="15">
<div id="pied"> 
									
<a href="default.asp?lg_change=en">English</a>
|&nbsp;<a href="default.asp?lg_change=es">Español</a>
|&nbsp;<a href="default.asp?lg_change=fr">Français</a>
|&nbsp;<a href="default.asp?lg_change=de">Deutsch</a>
|&nbsp;<a href="default.asp?lg_change=pt">Português/Galego</a>
|&nbsp;<a href="default.asp?lg_change=it">Italiano</a>
|&nbsp;<a href="default.asp?lg_change=ca">Català</a>
|&nbsp;<a href="default.asp?lg_change=ar">عربي</a>
|&nbsp;<a href="default.asp?lg_change=sv">Svenska</a>
|&nbsp;<a href="default.asp?lg_change=fa">فارسی</a>
|&nbsp;<a href="default.asp?lg_change=el">Ελληνικά</a>
|&nbsp;<a href="default.asp?lg_change=ru">Русский</a>
|&nbsp;<a href="default.asp?lg_change=ber">Tamazight </a>
|&nbsp;<a href="default.asp?lg_change=tr">Türkçe</a>
|&nbsp;<a href="default.asp?lg_change=eo">Esperanto</a>


		</td>
	</tr>
	<tr><td height="1"  bgcolor="#d3b09a"><img src="images/t.gif" width="1" /></td></tr>
	<tr>
		<td width="100%" align="center" height="30" valign="botton">
		<img src="img/copyleft_10.jpg">&nbsp;<font class="copyleft"><a href="copyleft.asp">All Tlaxcala pages are protected under Copyleft.</a></font>
		</td>
	</tr>

	<tr>
		<td width="100%" align="center" height="20" valign="botton">
		<a href="rss.asp" shape="rect"><img src="img/rss_20.png" height="20" width="20" border="0"/></a>
		</td>
	</tr>
</div>

</table>
		</td>
	</tr>
</table>



		</td>
		<td width="1" bgcolor="#817569">
			<img src="images/t.gif" width="1" />
		</td>
				</tr>

				<tr>
		<td width="1" bgcolor="#817569" colspan="3" height="1"><img src="images/t.gif" width="1" /></td>
				</tr>


			</table>

		</td>
	</tr>
</table>

</body>
</html>
